Volume to Volume Cloning Error

I am having the same issue. I currently have a very slow Internal hard rive (5400rpm) in my 2013 iMac with Windows installed. I want to move the Bootcamp to an external SSD to speed up Windows, which is what I did with OSX and it worked marvellously.
Before spending $60 (Aus) for your program I tried installing windows on my SSD but this Windows installation didn’t support external drives… so I spent the money on your program only to find the error message as listed above.
If your only advice is get a larger hard drive then I will be getting my money back as this program is useless to me while it has this bug.

Try saving an image then restoring to the external volume.


Do we need to “make winpe bootable on restore” for this?

Nope. That is just for WinPE booting.


I have the same issue with cloning (a functioning win 10 volume) from a 2tb external drive to a 1tb m.2 ssd (exfat guild).

Tried your suggestion of saving the image and restoring it instead.

Came up with another error Status 46.

Please advise.

Volume to Volume cloning now uses block-based imaging. Try saving the image and then restoring it to the destination partition.


as mentioned in my previous post tried saving the image and restoring it but getting the error 46 message