Booting into Windows

I just purchased Boot Runner. I receive the following error.
Cannot select this volumne due to security restrictions (SIP) in os x please see your administrator.

I did change in terminal the following suggestion. #csrvutil disable.

Please help.

the proper way to input to disable at terminal is: csrutil disable there’s no v in between r and u as you mentioned it. I hope that helps

1 Like

and i noticed there no # in front of csrutil disable as well … However I wanna do follow up and see if that fixed your issue?